通达信集合竞价成交量指标公式,求通达信成交量公式

内容导航:
  • 求通达信成交量公式
  • 请教大智慧集合竞价的成交量大于1000手的选股公式?
  • 通达信上量能公式:要求在补充里面
  • 帮忙写个通达信预警公式:当集合竞价完毕成交量大于1000手时预警,感谢!
  • 通达信分时图成交量柱状线公式如何编写
  • 求通达信公式:当天分时走势,五分钟内成交量为0的表达公式
  • Q1:求通达信成交量公式

    {OK.通达信成交量公式标星号}
    AA:VOL,VOLSTICK;;
    BB:=LLV(VOL,120);
    地量:AA=BB;
    drawtext(地量,VOL*1.06,'★'),COLORYELLOW;

    Q2:请教大智慧集合竞价的成交量大于1000手的选股公式?

    真爱生命,远离股市

    Q3:通达信上量能公式:要求在补充里面

    那是一个预示参考吧

    Q4:帮忙写个通达信预警公式:当集合竞价完毕成交量大于1000手时预警,感谢!

    呵呵,投机客

    Q5:通达信分时图成交量柱状线公式如何编写

    分时图的成交量不是自带的吗

    Q6:求通达信公式:当天分时走势,五分钟内成交量为0的表达公式

    你好 各个软件所用函数不一样 请问你用的哪个呢?另需要把 书中所表述告诉我 才行=====实在不好意思 我只能根据他书中的意思 自己猜测了一个 编出来后 感觉是个反指标另外 感觉(5,10)效果不好 自己换成了(12,9)你可以在改过来通达信公式:V1:=EMA(EMA(VOL,12),12);VOL1:(V1-REF(V1,1))/REF(V1,1)*100;MVOL:MA(VOL1,9);

    下一篇:下一篇:001319基金净值
    • 评论列表

    发表评论: