用布林线选股,布林线如何选股

内容导航:
  • 布林线如何选股
  • 求布林线选股公式
  • 如何使用BOLL选股?
  • 如何使用BOLL选股
  • 怎样在布林线中加上五日均线
  • 布林带战法到底是看5分K线还是30分K线比较好
  • Q1:布林线如何选股

    当股价突破布林线上轨的选股:
    BOLL:=MA(CLOSE,20);
    UB:=BOLL+2*STD(CLOSE,20);
    LB:=BOLL-2*STD(CLOSE,20);
    XX:C>=UB;

    仅供参考,已在通达信软件中通过测试,希望能够帮助您。顺祝马年投资顺利!

    Q2:求布林线选股公式

    1.布林线中轨向上或走平,股价接触到下轨的公式
    MID:=MA(C,20);
    VART1:=POW((C-MID),2);
    VART2:=MA(VART1,20);
    VART3:=SQRT(VART2);
    UPPER:=MID+2*VART3;
    LOWER:=MID-2*VART3;
    BOLL:=REF(MID,1);
    LB:=REF(LOWER,1);
    XG:BOLL>=REF(BOLL,1) AND C<=LB;

    2.布林线中轨向上或走平,股价接触到中轨的公式
    MID:=MA(C,20);
    VART1:=POW((C-MID),2);
    VART2:=MA(VART1,20);
    VART3:=SQRT(VART2);
    UPPER:=MID+2*VART3;
    LOWER:=MID-2*VART3;
    BOLL:=REF(MID,1);
    LB:=REF(LOWER,1);
    XG:BOLL>=REF(BOLL,1) AND C<=BOLL;

    3.布林线中轨向下或走平,股价接触到下轨的公式。

    MID:=MA(C,20);
    VART1:=POW((C-MID),2);
    VART2:=MA(VART1,20);
    VART3:=SQRT(VART2);
    UPPER:=MID+2*VART3;
    LOWER:=MID-2*VART3;
    BOLL:=REF(MID,1);
    LB:=REF(LOWER,1);
    XG:BOLL<=REF(BOLL,1) AND C<=LB;

    (使用BOLL主图叠加指标。另外:接触到怎么定义?)

    Q3:如何使用BOLL选股?

    BOLL指标即布林线指标,它的带状区越宽则代表股价的涨跌幅区间越大,是一个非常合适的短线技术指标。客官如果想短期的快进快出大捞一笔,请看问财的BOLL选股策略。
    精选策略:【boll突破中轨,股价成功站上30日均线,总市值小于50亿,市盈率小于80】

    Q4:如何使用BOLL选股

    BOLL指标即布林线指标,它的带状区越宽则代表股价的涨跌幅区间越大,是一个非常合适的短线技术指标。客官如果想短期的快进快出大捞一笔,请看问财的BOLL选股策略。
    精选策略:【boll突破中轨,股价成功站上30日均线,总市值小于50亿,市盈率小于80】

    Q5:怎样在布林线中加上五日均线

    布林线公式中加入以下
    五日均线:MA(C,5);

    Q6:布林带战法到底是看5分K线还是30分K线比较好

    看阳柱阴柱。 阳柱代表趋势方向,阳线一般是红色,表示将继续上涨,阴线一般是绿色,表示将继续下跌。以阳线为例,在经过一段时间的多空拼搏,收盘高于开盘表明多头占据上风,根据牛顿力学定理,在没有外力作用下价格仍将按原有方向走。
    具体的可以看月K图,15分钟K图:5分钟K图,就无一例外地运用K图为了满足不同的需要,周K图,日K图,中胜现货原油价格上下比较明显,30分钟K图,现货原油k线图又可以细分为,15分钟K图,60分钟K图,一旦入门,甚至45天K图,喜欢做短的随时观察5分钟K图,但是。 初学者喜欢看分时图,长要看周K图。
    至于走势,你要根据像EIA,非农等数据来做出判断的,以及国际上的一些大事,再加上自己的判断了,我也做了几年了,有什么疑问随时可以问我的。可以伽ℚ(1丶5丶2丶6丶8丶4丶2丶6丶4)

    上一篇:上一篇:混合绣三股线怎么配线
    下一篇:下一篇:太阳能股
    • 评论列表

    发表评论: