涨停不破选股公式,涨停板后回调不破涨停板开盘价选股公式

内容导航:
  • 涨停板后回调不破涨停板开盘价选股公式
  • 求通达信软件:股价涨停后,2天不破涨停收盘价的选股预警公式,谢谢!
  • 去掉涨停股的选股公式
  • 求通达信软件:股价涨停后,5天不破涨停收盘价的选股预警公式,谢谢!
  • 涨停板后,横盘3-7日,且不破涨停开盘价,选股公式
  • 求通达信软件:股价涨停后,3天不破涨停收盘价的选股预警公式,谢谢!
  • Q1:涨停板后回调不破涨停板开盘价选股公式

    XG:EVERY(C<REF(C,BARSLAST((C-REF(C,1))*100/REF(C,1)>=9.9 AND L!=H))

    AND L>=REF(O,BARSLAST((C-REF(C,1))*100/REF(C,1)>=9.9 AND L!=H)),

    BARSLAST((C-REF(C,1))*100/REF(C,1)>=9.9 AND L!=H)-1);

    Q2:求通达信软件:股价涨停后,2天不破涨停收盘价的选股预警公式,谢谢!

    A:=REF(C,2)/REF(C,3)>=1.098;
    A1:=REF(C,1)>REF(C,2) AND C>REF(C,2);
    XG:A AND A1;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q3:去掉涨停股的选股公式

    not(c/ref(c,1)>=1.098 and h=c);
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q4:求通达信软件:股价涨停后,5天不破涨停收盘价的选股预警公式,谢谢!

    XG:(REF(C,5)-REF(C,6))/REF(C,6)>=0.998 AND REF(L,4)>REF(C,5)AND REF(L,3)>REF(C,5)AND REF(L,2)>REF(C,5)AND REF(L,1)>REF(C,5)AND L>REF(C,5);

    Q5:涨停板后,横盘3-7日,且不破涨停开盘价,选股公式

    不说什么软件没人给你写,函数表达式不同。

    Q6:求通达信软件:股价涨停后,3天不破涨停收盘价的选股预警公式,谢谢!

    a:=ref(c,3)/ref(c,4)>1.098;
    a1:=ref(c,2)>ref(c,3) and ref(c,1)>ref(c,3) and c>ref(c,3);
    xg:a and a1;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    上一篇:上一篇:国都证券市值
    下一篇:下一篇:甲亢炒股
    • 评论列表

    发表评论: