伍朝辉选股公式,请高手给写个通达信低开选股公式

内容导航:
  • 请高手给写个通达信低开选股公式
  • 请高手编个股价创新低,SLOWKD指标不创新低的选股公式
  • 求高手做较难绝密选股公式
  • 请高手将“通达信主力秘密吸货”改成选股公式
  • 自编条件选股公式
  • 条件选股公式输出不能超过一个 求高手
  • Q1:请高手给写个通达信低开选股公式

    (REF(C,1)-REF(C,2))/REF(C,2)>0.08&&(REF(C,1)-O)/REF(C,1)<0.05;

    我对你这方法选股表示怀疑,看你如此喜欢冒险的情况下,我告诉你一招,与你的有小小相似之处,不过可能比你的要适用些:如图

    从大阴线后3--5交易日是买点

    1、选股当天是高开低走的大阴线,盘中跌破前一天的收盘价,收盘价一定在前一天收盘价的上方,下方的量是大阴量,较前一天的2--3倍

    2、起码有2个以上的涨停板

    3、第二天一般缩量下跌,K线呈小阴小阳或者十字星,3--5个交易日均线量缩成地量,缩量在40日均量线的下方,激进的在地量当天买入,稳健的等到第二天放量上涨买入

    公式由你自己去想办法编写,我编写有但不会给你,总结出来的经验轻易就给了你,也太便宜你了。只有自己去编写公式才会注意微调些什么,注意什么!高手的大招都很简单,不过就是在千锤百炼下不断微调最后得到的成功率最高的买入方法罢了。哈哈哈

    Q2:请高手编个股价创新低,SLOWKD指标不创新低的选股公式

    N:=9;
    M:=3;
    LOWV:=LLV(LOW,N);
    HIGHV:=HHV(HIGH,N);
    RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
    K:=EMA(RSV,M);
    D:=MA(K,M);
    A1:=BARSLAST(REF(CROSS(K,D),1));
    底背离:REF(CLOSE,A1+1)>CLOSE AND K>REF(K,A1+1) AND CROSS(K,D);

    Q3:求高手做较难绝密选股公式

    哦哦

    Q4:请高手将“通达信主力秘密吸货”改成选股公式

    {测试通过。秘密吸货选股}
    VAR24:=COST(10);
    VAR25:=(CLOSE-VAR24)/VAR24*100;
    VAR26:=COUNT(VAR25<-2.05,3);
    主力秘密吸货:-IF(VAR26>=3,10,0);

    Q5:自编条件选股公式

    EVERY(l=ref(l,1),N);
    N是参数,设置 最小2 最大50 缺省3
    ---------------
    EVERY(l>=(ref(l,1)-0.01),N) and EVERY(l<=(ref(l,1)+0.01),N);
    N是参数,设置 最小1 最大50 缺省3
    补充的这个是允许1分钱的

    Q6:条件选股公式输出不能超过一个 求高手

    你好:
    你所提供公式不完整,且似有错误之处:“AA2:=IF(LLV(LOW,3)=LLV(LOW,13)
    AND
    CLOSE0,21);”。
    说输出不能超过一个就把最的“STICKLINE(CLOSE,0,AA3,8,1),COLORYELLOW;
    STICKLINE(反转,0,AA3,8,0),COLORRED;”

    “COLORBLACK”删除掉。

    上一篇:上一篇:002793重组
    下一篇:下一篇:三沙概念股一览表
    • 评论列表

    发表评论: