通达信当天即时量比公式,老师麻烦你帮我写一个通达信即时盘中量比递增预警公式

内容导航:
  • 老师麻烦你帮我写一个通达信即时盘中量比递增预警公式
  • 求一个通达信的即时量比公式。谢谢!
  • 请高手编写一个通达信分时即时量比曲线的指标公式
  • 请老师写 通达信当天 换手率和量比公式代码
  • 请高手帮忙把一个副图指标做一个通达信条件预警公式
  • 老师推荐几个你认为最准的通达信副图及选股公式吧
  • Q1:老师麻烦你帮我写一个通达信即时盘中量比递增预警公式

    A1:=V>REF(V,1);
    XG:COUNT(A1,3)>=3;
    请在15分钟选股周期使用。

    Q2:求一个通达信的即时量比公式。谢谢!

    V/REF(MA(V,5),1);

    Q3:请高手编写一个通达信分时即时量比曲线的指标公式

    这个是不需要编写的,系统自带。打开分时图,在分时图的左下角有个“量比”,你点击一下指标就出来了。

    Q4:请老师写 通达信当天 换手率和量比公式代码

    看不懂你的问题,你是要换手率呢 还是要量比呢?这2个软件不都有了吗?

    Q5:请高手帮忙把一个副图指标做一个通达信条件预警公式

    VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
    VAR2:=EMA(VAR1,30);
    VAR3:=2*(VAR1-VAR2)*10;
    VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
    VAR5:=IF(VAR3>0.015,VAR4,0)/45;
    拉升资金:=VAR5;
    VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
    VAR7:=EMA(VAR6,100);
    VAR8:=2*(VAR6-VAR7);
    VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
    主力资金:=IF(VAR8>0.1,VAR9,0)*5;
    GZ:=拉升资金+主力资金;
    关注:=GZ>0 AND REF(GZ,1)=0;
    A:=0.25;
    B:=CROSS(拉升资金,A);
    D:=CROSS(主力资金,A);
    G:DRAWICON(FILTERX(D,30),主力资金,19);

    Q6:老师推荐几个你认为最准的通达信副图及选股公式吧

    hao a 78845

    上一篇:上一篇:追高杀跌神器
    下一篇:下一篇:鼎龙集团是上市公司吗
    • 评论列表

    发表评论: