通达信警戒线公式,通达信均线预警公式如何编写?

内容导航:
  • 通达信均线预警公式如何编写?
  • 通达信中15分钟的均线公式怎样写,如果要预警应当怎样设置,关键是15分的数值
  • 怎么写通达信周线预警公式
  • 请做通达信选股公式,谢谢老师满意加50分
  • 一起来捉妖计步传感器不断增加至上限
  • 求捉妖的方法 大师 或地点
  • Q1:通达信均线预警公式如何编写?

    下面写详细点,看好懂不
    股价:=C;
    五日均线价:=MA(C,5);
    预警:股价<五日均线价*0.618 ;
    {OR 股价<五日均线价*0.372----这部分内容就不要了吧,因为股价小于五日均线价*0.618 就发出预警了,当股价小于五日均线价*0.372还会不预警吗,就是小于五日均线价*0.600也会预警呀,何况比这更小?}
    ---------------------
    预警会延时吗
    ---是什么意思?
    ------------------------------
    股价:=C;
    五日均线价:=MA(C,5);
    预警:CROSS(五日均线价*0.618 ,股价) OR CROSS(五日均线价*0.372 ,股价) ;

    Q2:通达信中15分钟的均线公式怎样写,如果要预警应当怎样设置,关键是15分的数值

    用原MA或你用开的公式,转到15分就可看到15分的公式。

    Q3:怎么写通达信周线预警公式

    不能写。。。。。。

    Q4:请做通达信选股公式,谢谢老师满意加50分

    CC1:CCI(25),COLORSTICK,COLOR40FF00;
    DRAWICON(CROSS(200,CCI),250,2);
    DRAWICON( CROSS(CCI,-200),-250,1);
    转强:CCI>0,COLOR0000D5,NODRAW;
    { }
    STICKLINE(CCI>0,0,CCI,2,0),COLOR0000D5;
    弱转强:CROSS(CCI,-200) AND CCI>REF(CCI,1),COLOR00DFDF,NODRAW;
    STICKLINE(CROSS(CCI,-200) AND CCI>REF(CCI,1),CCI,0,2,0),COLOR00DFDF;
    强转弱:CROSS(200,CCI) AND CCI<REF(CCI,1),COLOR00CA00,NODRAW;
    STICKLINE(CROSS(200,CCI) AND CCI<REF(CCI,1),0,CCI,2,0),COLOR00CA00;
    生命CCI线:CCI(84),COLORWHITE;
    底部线:-100.00,COLORYELLOW,LINETHICK2;
    警戒线:300.00,COLORWHITE,LINETHICK2;
    生命线:100.00,COLORRED,LINETHICK2;
    DRAWTEXT(CROSS(生命CCI线,底部线),底部线,'★过±100就走牛')COLORRED;
    DRAWTEXT(CROSS(生命CCI线,警戒线),警戒线,'★警惕')COLORRED;
    DRAWTEXT(CROSS(生命CCI线,生命线),生命线,'★强')COLORMAGENTA;
    200;
    -200;
    100;
    XG:CROSS(CC1,100)

    Q5:一起来捉妖计步传感器不断增加至上限

    你没设置AR模式就不会用摄像头照出背景,捉妖界面左上还是右上角有个开关,你注意看看。其实开AR在家里还好点,在户外妖怪常会显示在你两侧需要你转动屏幕对着才看得到,有时候挺尴尬的,旁人还以为你在拍什么。

    Q6:求捉妖的方法 大师 或地点

    还是看看心理医生吧,很有用的

    上一篇:上一篇:融资认购倍数
    下一篇:下一篇:中煤能源牛叉诊股
    • 评论列表

    发表评论: