通达信庄影追踪选股过程,为什么庄影追踪选出来的个股都是已经涨了不少的

内容导航:
  • 为什么庄影追踪选出来的个股都是已经涨了不少的
  • 庄影追踪2指标解析
  • 通达信选股公式
  • 通达信预警公式
  • 你的一个关于通达信主力吸筹的回答,你的回答引用了一个“上帝指纹”的指标,请问这个指标方便提供吗?
  • 如果美国打伊朗,哪几个股票会涨?为什么?
  • Q1:为什么庄影追踪选出来的个股都是已经涨了不少的

    不上涨,你怎么能找出来呢!
    这种公式没多大用的

    Q2:庄影追踪2指标解析

    M:=55; N:=34; 散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)); RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; 庄家:=EMA(J,6); XG:CROSS(庄家,散户); (已测试)

    Q3:通达信选股公式

    M:=55;
    N:=34;
    散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    庄家:=EMA(J,6);
    XG:CROSS(庄家,散户);

    Q4:通达信预警公式

    M:=55;
    N:=34;
    LC:=REF(CLOSE,1);
    RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
    FF:=EMA(CLOSE,3);
    MA15:=EMA(CLOSE,21);
    VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
    VAR2:=REF(LOW,1)*VAR1;
    VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
    VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
    VAR5:=LLV(LOW,30)*VAR1;
    VAR6:=HHV(VAR4,30)*VAR1;
    VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
    VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
    吸筹:=IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
    庄家吸筹:=STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;
    散户:= 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    庄家:=EMA(J,6);
    XG:庄家/散户>2 AND 庄家>REF(庄家,1) AND C/REF(C,1)<0.99;
    测试通过!
    预警:
    在报价分析界面,点击右下角条件预警(三个三角形叠在一起的图形),有提示时点“是”,然后点设置--添加品种--键入你要预警的股票代码然后点击--确定--公式设置--添加公式--找到上边的选股公式单击一下--确定--确定--再把条件预警右上角小叉关闭就OK了,开盘后当有符合条件的股票时,它就跳出来了。
    希望能对你有帮助!

    Q5:你的一个关于通达信主力吸筹的回答,你的回答引用了一个“上帝指纹”的指标,请问这个指标方便提供吗?

    你是股市新人,想做好,得不到方法。这样的公式好几种,计算方式都是均线与当时股价差值,类似于乘率指标。那里有可以看到主力吸筹的能力。主力是否吸筹,要看资...

    Q6:如果美国打伊朗,哪几个股票会涨?为什么?

    和 武器有关的 股票会涨
    和 粮食有关的

    上一篇:上一篇:国外指数基金
    下一篇:下一篇:炒股净利润
    • 评论列表

    发表评论: