涨停突破年线公式,求通达信涨停突破公式

内容导航:
  • 求通达信涨停突破公式
  • 请编写一个昨天放量突破年线,今天缩量跌破年线的公式
  • 求股价以涨停突破120日线的选股公式
  • 年线走平,股价向上突破年线公式
  • 根据公式编写通达信股价突破横线选股?
  • 求!通信达,阶段突破选股公式
  • Q1:求通达信涨停突破公式

    什么具体条件都没有怎么编写啊。涨停突破突破哪啊?怎计算突破值啊。这什么都没有啊,编写什么啊。

    Q2:请编写一个昨天放量突破年线,今天缩量跌破年线的公式

    MA250:=MA(C,250);
    昨上今跌:REF(CROSS(C,MA250) AND V>REF(V,1)*1.5,1) AND C<MA250 AND V<=LLV(V,10);

    Q3:求股价以涨停突破120日线的选股公式

    XG:C/REF(C,1)>1.096 AND C=H AND CROSS(C,MA(C,120));

    Q4:年线走平,股价向上突破年线公式

    ma(c,250)>=ref(ma(c,250),1) and ref(c,1)<ref(ma(c,250),1) and c>=ma(c,250);

    Q5:根据公式编写通达信股价突破横线选股?

    可以编写通达信的选股公式,

    选股条件为股价突破横线。

    但这有一个新的问题会产生也就是可能会出现反复突破,那是选第一次突破呢还是。只要突破就可以呢。

    下面的是股价突破横线的效果图

    Q6:求!通信达,阶段突破选股公式

    根据题意,选股公式如下:
    {放量突破30日新高}
    N:=30;{这个数字可调,30代表创30日新高}
    A:=REF(HHV(C,N),1);
    B:=V>REF(V,1)*2;
    XG:C>A AND B AND REF(C,1)<A;

    上一篇:上一篇:一品红走势
    下一篇:下一篇:expma精准超短线
    • 评论列表

    发表评论: