通达信主图决策线公式,求大师编写通达信价托主图划线公式

内容导航:
  • 求大师编写通达信价托主图划线公式
  • 通达信主图公式有哪些
  • 求通达信主图指标公式
  • 请高手编写一个通达信主图公式
  • 求通达信里面股价在60日线上面的选股公式
  • 通达信选股公式编写(过60线涨停板)
  • Q1:求大师编写通达信价托主图划线公式

    M20:MA(C,20);

    M40:MA(C,40);

    M60:MA(C,60);

    A1:=CROSS(M20,M40);

    TS1:=BARSLAST(A1);

    A2:=CROSS(M20,M60);

    TS2:=BARSLAST(A2);

    A3:=CROSS(M40,M60);

    TS3:=BARSLAST(A3);

    DRAWLINE(A1,L,BETWEEN(TS1,1,25),REF(L,TS1),0),COLORGREEN,LINETHICK2;

    DRAWLINE(A2,L,BETWEEN(TS2,1,25),REF(L,TS2),0),COLORGREEN,LINETHICK2;

    DRAWLINE(A3,L,BETWEEN(TS3,1,25),REF(L,TS3),0),COLORGREEN,LINETHICK2;

    Q2:通达信主图公式有哪些

    有很多。

    Q3:求通达信主图指标公式

    X0:=BACKSET(REF(C,3)<MA(C,3) AND REF(V,3)>MA(V,3) AND REF(C/REF(C,1)>1.03 AND C>O,3),4);

    X1:=X0 AND REF(X0,1)=0;

    STICKLINE(X1,H,C,0,0),COLORFF0080;

    STICKLINE(X1,O,C,3,0),COLORFF0080;

    STICKLINE(X1,L,O,0,0),COLORFF0080;

    X3:=BACKSET(LLV(L,3)>REF(C,3) AND REF(X1,3),4);

    STICKLINE(X3,REF(C,BARSLAST(X1)),REF(C,BARSLAST(X1)),5,0),COLORFF0080;

    X5:=BACKSET(LLV(L,3)<REF(O,3) AND REF(X1,3),4);

    STICKLINE(X5,REF(L,BARSLAST(X1)),REF(L,BARSLAST(X1)),5,0),COLORFF0080;

    Q4:请高手编写一个通达信主图公式

    请高手编写一道通达信息公示很好编的向往上网查吧

    Q5:求通达信里面股价在60日线上面的选股公式

    c>ma(c,60);

    Q6:通达信选股公式编写(过60线涨停板)

    CROSS(C,MA(C,60)) AND V>=HHV(V,120);

    上一篇:上一篇:道琼斯中国指数系列
    下一篇:下一篇:国内期货排名
    • 评论列表

    发表评论: