怎样看资金趋势指标,那些技术指标是看资金和主力动向的?

内容导航:
  • 那些技术指标是看资金和主力动向的?
  • 怎么看通达信分时资金驱动力指标?
  • 请问一下股市中的大盘怎样看大盘,看什么指标,资金流入那个行业,等等,求详细解释
  • 可以看资金流量的指标是哪个?就是看资金进入的多还是出去得多。
  • 炒股的K线图中:MA1、MA2各代表什么线?
  • ExpMA指标MA1,MA2,MA3是什么?不是只有黄白两线么?????
  • Q1:那些技术指标是看资金和主力动向的?

    主力选购的依据 】
    主力在市场上的作用是有目共睹的,中国股市的一大特点即是:各种主力对股价的
    影响十分明显.然而主力并非永远站在胜利一方的,许多时候庄家炒作失误,也会陷
    入相当被动的局面.所以对散户投资者来讲,要识别并正确地跟踪主力,与庄家周旋,
    方可避免同庄家一起灭亡的命运.主力机构的操作失误有时因为操作水平不高,有时
    是大势所逼,有时因为选股不当.
    主力选股的依据可以从技术面和基本面两方面去理解.在技术上,被选中的股票必
    须是有利于炒作的,比如盘子的大小要与操作者本身的资金量相配合,太大的资金炒
    作太小的股票会感觉池子太小,不能容身;太小的资金去炒作大的盘子会感到力不从
    心,推不动盘口.
    技术的第二个考虑量,目前该股的筹码分布情况.所谓筹码分布,既指筹码在不同
    价格上的分布,又指筹码在不同的投资者手中的分布.从筹码分布的状况可以看出上
    方套牢区主要集中在什么部位,在哪一类投资者手中.
    技术面考虑的第三个因素就是指目前该股的走势,是否已经打底完成,还是正处于
    下跌的途中.在这些方面的因素考虑完之后,如果认为技术上该股适合炒作,那么还
    要对公司情况作出调查,了解其背景,看看有没有隐藏的利空,或者有没有可供炒作
    的题材.
    从基本面的考虑主要是指大势的考虑.股票不是天天都可以炒作的,而炒过一段时
    间之后自然要作出休整,如果在大势的末段进庄选股,自然不会有什么好结果.基本
    面的考虑还包括国家的经济环境与政策,其它机构的动向等.
    一般主力炒作某只股票都应有相应的理由,才能引起散户的跟进,大致有以下的理
    由是主力机构乐于接受的:
    1:有重大利多的股票.
    2:股本小,筹码少,易于控制的股票.
    3:公司业绩好的股票.
    4:可能资产重组的股票.
    5:想象空间大的股票,比如高科技股.
    2:主力进货的时机
    【 主力进货的时机 】
    主力进货一般选在下列的时机:
    1:股价在低价区或有投资价值的时候.
    2:个股底部构筑完整之时
    3:人心极度悲观,严重超跌时
    4:恐慌性暴跌或长时期下跌之后
    5:了解到公司有重大利多消息之时
    6:可能有股权争夺之时
    3:主力操作的方式
    【 主力操作的方式 】
    主力范指市场上一股有势力的力量,并不一定具体指某个机构或个人,因而主力的
    操作方式很大程度上要随市势的变化而变化,对中国股市而言,主力很可能是某个机
    构或集团,其操作方式也就带了很大的人性色彩.这正是我们股市投机性强,波动大
    的原因.主力在市场的作用主要是:点火,煽风,带动人气,引起股价波动.可以说,正
    是因为主力存在才使得市场变得活泼.
    成交量的变化是推动股价变化的主要动力,而筹码的锁定程度决定了股价波动的
    强烈与否.主力如果想要随心所欲地翻云覆雨,首先他必须控制得住筹码,也就是说
    他必须透过市场吸收筹码,而且必须要和上市公司相协调,以免上市公司与之作对.
    当他完全掌握了筹码的主动权之后,才能在阻力不大的情况下操纵股价.因此,我们
    在选股时必须特别注意主力动向及其操作手法,才能精确判断其做空或做多的企图.
    通常主力机构在制定了操作计划之后,就开始在市场中默默吸货,直到能够控制大
    势之后,再进行拉升.在吸货期,主力常以散布利空消息或打压的方式吓出散户的筹
    码,反复震荡吸货,之后才可能拉出大阳,令股价迅速远离吸货的成本区.在拉升一段
    后,主力要进行洗盘操作,使投资者对涨势半信半疑,不敢坐顺风车,这时市势振荡加
    剧,令人不安.主力洗盘时,常故作弱势状,以诱出信心不坚定的筹码,令市场的平均
    成本提高.主力振荡洗盘的方法常常是高出低进,迫使散户抛出,改由令一批人接货.
    或者,直接向下打压洗盘,顺便赚些差价.因此,主力洗盘阶段的目的有两个:一是完
    成筹码换手,提高平均成本,二是赚取可观的差价.当洗盘接近完成的时候,股价的波
    动也就越来越小,短线客无利可图,筹码自然稳定,很利于发起另一波攻势.
    洗盘完成之后要拉升,逼使空头加补,这就是我们常说的轧空行情.这一阶段上升
    猛烈,令人不得不去追涨,这就是行情的主升段.主力拉升股价的方法包括:散发小道
    消息,勾结传媒等,利用大成交量突破整理区,使技术派人士跟进,或者与上市公司合
    作,发布利多消息,号召散户追高.这时筹码的锁定程度高,股价极易飞涨.
    在主升段的末期,主力开始分批出货,最后的主升段往往是公司利多消息最后发布
    的时候,也是主力出最后一批货的时候.日K线图形态往往是缺口向上,十字星或巨
    量的高开小阴线表现.主力出货形成各种各样的头部,依照出货的量的多少或者股票
    的盘子的大小不同而不同.有的是M头,有的是头肩顶,有的是单日转向.总之,主力
    出清手中持股就撒手不管,股价自然难以维持.
    在我们的股票市场上,影响股价涨跌的各种因素中,首位的是人为因素,公司业绩
    与经济环境都排在之后.因为主力掌握两项有力的武器,其一是资金,其二是内幕消
    息及传媒的关系.这两点足以决定个股的价格在很大程度上可以被操纵.
    当然,股市的大趋势是无法被完全操纵的,这是普通的投资者有可能赚钱的原因.
    庄家即使成功地控制个股的价格,但如果失去了大势的支持配合,一样会作茧自缚,
    一败涂地.所以对散户投资者来讲,唯有提高自己的专业水平,把握整个经济环境的
    变化,才能在市场上赚钱.
    .
    4:主力轮炒手法分析
    【 主力轮炒手法分析 】
    主力做多或做空可以从盘面上看出征兆,比如大盘以轮涨的方式出现时,主力做多
    的心态明显,因为轮作可使市场人气不至于快速消散,且能抑制空头的打压.在人气
    聚集的情况下,空头打压不但十分费劲,而且反而易被轧空.轮炒的手法也易于掩护
    已被炒高的个股顺利出局,因为轮炒可使指数不因个别股票出货而下跌,使指数保持
    上扬的势头,这样比起全面性拉升来,要省事得多,也不会引起投资者的戒心.
    主力采用轮炒的方式做多,不但可以维持人气不散,更可令资金易于周转而灵活运
    用,指数因轮炒而呈连续上扬的形态,整个大盘的成交量也因轮炒而不消退,使得投
    资者的资金不至于离开股市.各种股票在轮炒中排有不同次序,从而形成领先大势的
    股票,跟随大势的股票和落后大势的股票等等.
    轮炒有一项重要的特性,那就是当可以炒作的股票越来越少时,即表示接近多头
    市场的尾声了,至少,应该有一次大的调整.
    .5:散户跟随主力的要诀
    【 散户跟随主力的要诀 】
    市场主力操作股票一般以下列法则为依据:
    1:市场人气状态决定拒绝股价的涨跌
    2:供求关系的变化是股价变动的依据
    3:股价的操作必须灵活,不能一味的做多或做空
    4:必须有能力控制筹码
    5:操作必须理性,对散户心理了解必须透彻
    市场主力操作股价并不是件轻松的事,因为资金大,又需要考虑散户的心态,大势
    的走向等等.而散户的行动比主力灵活得多,这就为散户赚钱创造了条件.散户的最
    佳选股策略是选择那些主力吸货完成刚刚开始拉升的股票,然后在主力出货之前或
    刚出货时卖出.要做到这些,必须注意跟随主力的策略.
    散户捕捉主力行踪的方法不外乎两种,其一是从成交量分析,从走势看出主力意图.
    要做到这一点,必须加强看盘功夫的锻炼,全面掌握各种技术分析方法.关于如何从
    盘面看出庄家的行动,说起来是十分丰富的话题,但无论如何,散户先应该掌握基本
    的技术分析方法,在此基础上,再练些套路,这些套路可以是庄家主力操盘的常见手
    法,比如洗盘,拉抬等等.练好了套路并非就天下无敌了,应该再向更高的境界冲击.
    有时你会被庄家的花招陷阱所迷惑,或者,你明明知道壮举在洗盘,却还是因为害怕
    而抛出股票,这是你面对的问题已不是技术上的了,而是心理上的问题,关键在于功
    力不够,信心不够.这时即使你掌握了花拳绣腿,仍然敌不过凶悍庄家的简单招术.
    这时你面对战胜庄家的第二个境界:即如何加强自己的内功修炼.
    散户捕捉主力行踪的另一种方法,是从主力制造的种种市场气氛中看出主力的真
    实意图,即从市场气氛与庄股实际走势的反差之中发现问题.在主力吸货时,常常会
    有利空消息传出来,如果你看到股评家极力唱空,但这只股票的走势分明显示有庄家
    吸货的痕迹,那还有什么疑问呢?在主力出货的时候,往往当天各种股评都会推出该
    股,似乎一定要在今天买入才能甘心.,但该股当天竟冲高回落,成交量巨大,那不是
    主力出货又是什么呢?
    散户平时要加强个股的基本分析及炒作题材分析,借以找出可以被主力介入的个
    股.除了注意关注上市公司的各种报导之外,更需多注意筹码归向分析,追踪盘面浮
    码多少.如果发现浮码日益减少,应密切注意.
    散户介入每只股票之前,必须考虑风险与报酬的比例,必须注意到介入该股的价位
    与长期底部的距离,乖离率的大小登因素.散户跟随主力时选择理想的底部介入才是
    最佳和最安全的策略.毕竟股价要大涨,必须要有健全而完整的底部图形,筹码安全
    性高,将来上升的阻力才会小.底部结构不理想的个股,很难有好的表现.投资着千万
    不要忽视一个完整的底部图形,更不要无视它的威力,嘲弄或不信任完美图形的人,
    无异与市场作对,逆行情的操作是会受到重创的.
    几乎所有的坚实底部,在它的低点或是平台部位都会出现成交量剧减的局面,这种
    现象表示卖压已经消竭,持股者不再愿意杀低.如果此后,成交量再一路放大,且股价
    收涨,那就表示有一股新的力量介入,主力进场做多的意图表现无遗,投资者可以大
    胆跟进,利润必远大于风险.
    总的来说,散户操作股票的几大要点是:
    1:判断大势
    2:选中好股票
    3:不断换股以应付轮炒
    其中,判断大势并不难,选股采是至胜的重要关键,而应付轮炒则是使自己资本迅
    速扩充的好办法.但是选对股票不一定能赚钱,如果投资者只知道何时买进而不知何
    时卖出,就会和大多数人一样,眼睁睁地看到股票大涨,又眼睁睁地看着它跌回去,所
    有的利润都如过眼烟云,白忙一场.长抱着股票未必是一种高明的操作方式,如果死
    抱着一只毫无希望的股票,是根本不可能赚钱的.
    当市场的主要趋势发生改变,投资者必须察觉到这种变化,绝不能忽视它而盲目乐
    观,死抱股票.主力的操作也有着阶段性和节奏感,一旦目标达到,主力会毫不犹豫地
    出货,这是趋势反转的开始.所以,散户跟随主力必须要清楚判断主力出货的时机,这
    才是胜利的最后保证.
    在股市中要迅速赚大钱就必须追踪盯紧主力,涨时应重势,而不必考虑其业绩如何,
    股票是没有定数的,高了可以更高,低了可以还低.股价只有涨跌之分别.这是股票操
    作的基本常识,不能以为垃圾股就不会成为黑马.事实上,股票业绩的好坏不是静止
    不变的,垃圾股也可能因为经营改善而成为绩优股,绩优股也可能经营失败成为垃圾
    股,这就是股票的魅力所在.一切事情都有可能发生,股票炒的是明天而不是今天.
    .6:本章结论
    【 本章结论 】
    1:股价与业绩并非有绝对的关系,多空双方力量的消长与筹码供求关系的变化才是
    决定股价的根本原因.
    2:主力介入的个股,其波动幅度必然比没有主力介入的个股大,而投资者的选股策略
    是要抓住这些股票.获利的可能性愈大,其风险也就愈大.
    3:选股应特别注意筹码供求强烈不平衡的股票,筹码锁定程度高的股票在起涨点出
    现放量时应特别关注.
    4:主力吸货的主要表现在成交量上,由成交量的变化能看出主力操作的心态,主力的
    动向等等.对于从事技术分析的投资者来讲,这是一件相当重要的事.
    5:参与买卖的人的评价越不一致,成交量越大,而投资大众的评价趋于一致时,成交
    量反而减少.
    6:股市有潮起潮落,而影响股市的多空力量的因素中有除权除息的因素,往往股市之
    高潮就出现在这些时间里.

    Q2:怎么看通达信分时资金驱动力指标?

    你没有大智慧的数据,用通达信是无法实现资金驱动动力指标的。。。

    Q3:请问一下股市中的大盘怎样看大盘,看什么指标,资金流入那个行业,等等,求详细解释

    分析大盘的走势:从两个方面来分析:1、政策面2、技术面。主要看国家政策有没有变化,例如:2005国家推进股改,股票市场大涨2年多,2008.10四万亿投资计划,股市指数上涨1倍。技术面:简单可以看看月线,周线,指标可以看看MACD等。但是注意的是,在单边行情中指标可靠性不高。

    Q4:可以看资金流量的指标是哪个?就是看资金进入的多还是出去得多。

    K线(主图)
    v1:=dma((((high + low) + (close * 2)) / 4),0.9);
    hy1:=ref(ema(v1,3),1);
    实时线:ma(close,1),color006400;
    神秘线:hy1,color400080;
    stickline(c>hy1,low,high,1,0),colorred;
    stickline(c>hy1,close,open,4.5,0),colorred;
    stickline(c>hy1,close,open,4,0),colorred;
    stickline(c>hy1,close,open,3,0),colorred;
    stickline(c>hy1,close,open,2,0),colorred;
    stickline(c<=hy1,close,open,4.5,0),colorff4242;
    stickline(c<=hy1,close,open,4,0),colorff4242;
    stickline(c<=hy1,close,open,3,0),colorff4242;
    stickline(c<=hy1,close,open,2,0),colorff4242;
    stickline(c<=hy1,low,high,1,0),colorff4242;
    drawtext(cross(close,hy1),low,'↑'),linethick2,coloryellow;
    drawtext(cross(hy1,close),high*1.05,'↓'),linethick3,colorwhite;
    app:=(vol / (((high - low) * 2) - abs((close - open))));
    zl:=if((close > open),(app * (high - low)),if((close < open),(app * ((high - open) + (close - low))),(vol / 2)));
    sf:=if((close > open),(0 - (app * ((high - close) + (open - low)))),if((close < open),(0 - (app * (high - low))),(0 - (vol / 2))));
    库存能量:=ma((zl + sf),2);
    库存平均:=ma((zl + sf),5);
    drawtext(cross(库存能量,库存平均),l*0.97,'↑'),colorff00ff,linethick4;
    散户资金(副图)
    换手:=v*100/capital;
    主力:=ma(换手,4);
    大户:=ma(换手,9);
    中户:=ma(换手,17);
    散户:=ma(换手,34);
    均量:=(散户+主力+大户+中户)/4;
    散户能量:=(散户-均量);
    操盘:STICKLINE(散户能量>=0 AND 散户能量>=REF(散户能量,1),0,散户能量,4,0), colorff00ff;
    减仓:STICKLINE(散户能量>=0 AND 散户能量< REF(散户能量,1),0,散户能量,4,0), colorff00ff;
    反弹:STICKLINE(散户能量<0 AND 散户能量>=REF(散户能量,1),0,散户能量,4,0), color00ff00;
    寻底:STICKLINE(散户能量<0 AND 散户能量< REF(散户能量,1),0,散户能量,4,0), color00ff00;
    中户资金(副图)
    换手:=v*100/capital;
    主力:=ma(换手,4);
    大户:=ma(换手,9);
    中户:=ma(换手,17);
    散户:=ma(换手,34);
    均量:=(主力+大户+中户+散户)/4;
    中户能量:=(中户-均量);
    操盘:STICKLINE(中户能量>=0 AND 中户能量>=REF(中户能量,1),0,中户能量,4,0), colorff00ff;
    减仓:STICKLINE(中户能量>=0 AND 中户能量< REF(中户能量,1),0,中户能量,4,0), colorff00ff;
    反弹:STICKLINE(中户能量<0 AND 中户能量>=REF(中户能量,1),0,中户能量,4,0), color00ff00;
    寻底:STICKLINE(中户能量<0 AND 中户能量< REF(中户能量,1),0,中户能量,4,0), color00ff00;
    大户资金(副图)
    换手:=v*100/capital;
    主力:=ma(换手,4);
    大户:=ma(换手,9);
    中户:=ma(换手,17);
    散户:=ma(换手,34);
    均量:=(主力+大户+中户+散户)/4;
    大户能量:=(大户-均量);
    操盘:STICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorff00ff;
    减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorff00ff;
    反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),color00ff00;
    寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),color00ff00;
    主力资金(副图)
    换手:=v*100/capital;
    主力:=ma(换手,4);
    大户:=ma(换手,9);
    中户:=ma(换手,17);
    散户:=ma(换手,34);
    均量:=(主力+大户+中户+散户)/4;
    主力能量:=(主力-均量);
    操盘:STICKLINE(主力能量>=0 AND 主力能量>=REF(主力能量,1),0,主力能量,4,0), colorff00ff;
    减仓:STICKLINE(主力能量>=0 AND 主力能量< REF(主力能量,1),0,主力能量,4,0), colorff00ff;
    反弹:STICKLINE(主力能量<0 AND 主力能量>=REF(主力能量,1),0,主力能量,4,0), color00ff00;
    寻底:STICKLINE(主力能量<0 AND 主力能量< REF(主力能量,1),0,主力能量,4,0), color00ff00;
    多空资金(副图)
    V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);
    HY1:=REF(EMA(V1,3),1);
    多空趋势:=MA((CLOSE - HY1) * 10,2);
    操盘:STICKLINE(多空趋势>=0 AND 多空趋势>=REF(多空趋势,1),0,多空趋势,4,0),colorff00ff;
    减仓:STICKLINE(多空趋势>=0 AND 多空趋势< REF(多空趋势,1),0,多空趋势,4,0),colorff00ff;
    反弹:STICKLINE(多空趋势<0 AND 多空趋势>=REF(多空趋势,1),0,多空趋势,4,0),color00ff00;
    寻底:STICKLINE(多空趋势<0 AND 多空趋势< REF(多空趋势,1),0,多空趋势,4,0),color00ff00;
    新庄资金(副图)
    var1:=1;
    var2:=1/winner(close);
    var3:=ma(close,13);
    var4:=100-abs((close-var3)/var3*100);
    var5:=llv(low,75);
    var6:=hhv(high,75);
    var7:=(var6-var5)/100;
    var8:=sma((close-var5)/var7,20,1);
    var9:=sma((open-var5)/var7,20,1);
    vara:=3*var8-2*sma(var8,15,1);
    varb:=3*var9-2*sma(var9,15,1);
    varc:=100-varb;
    主力: (100-vara)*var1,colorred;
    散户: ma(winner(close*0.95)*100,3)*var1,coloryellow;
    新庄: (100-if(var2>5,if(var2<100,var2,var4-10),0))*var1,colorgreen,
    linethick1,pointdot ;
    vard:=散户>var4;
    vare:=ref(low,1)*0.9;
    varf:=low*0.9;
    var10:=(varf*vol+vare*(capital-vol))/capital;
    var11:=ema(var10,30);
    var12:=close-ref(close,1);
    var13:=max(var12,0);
    var14:=abs(var12);
    var15:=sma(var13,7,1)/sma(var14,7,1)*100;
    var16:=sma(var13,13,1)/sma(var14,13,1)*100;
    var17:=barscount(close);
    var18:=sma(max(var12,0),6,1)/sma(abs(var12),6,1)*100;
    var19:=(-200)*(hhv(high,60)-close)/(hhv(high,60)-llv(low,60))+100;
    var1a:=(close-llv(low,15))/(hhv(high,15)-llv(low,15))*100;
    var1b:=sma((sma(var1a,4,1)-50)*2,3,1);
    var1c:=(indexc-llv(indexl,14))/(hhv(indexh,14)-llv(indexl,14))*100;
    var1d:=sma(var1c,4,1);
    var1e:=sma(var1d,3,1);
    var1f:=(hhv(high,30)-close)/close*100;
    var20:=var18<=25 and var19<-95 and var1f>20 and var1b<-30
    and var1e<30 and var11-close>=-0.25 and var15<22 and
    var16<28 and var17>50;
    stickline(1,新庄,100,1,0),colorgreen;
    stickline(var20,0,80,5,0),colorred,linethick2;
    资金导航(副图)
    v1:=dma((((high + low) + (close * 2)) / 4),0.9);
    hy1:=ref(ema(v1,3),1);
    多空趋势:ma((close - hy1) * 100,2),coloryellow;
    线性:=((((((close * 5) + (ref(close,1) * 4)) + (ref(close,2) * 3)) + (ref(close,3) * 2)) + (ref(close,4) * 1)) / ((((5 + 4) + 3) + 2) + 1));
    导航线:ma(线性,2),colorred;
    资金能量(副图)
    换手:=v*100/capital;
    主力:=ma(换手,4);
    大户:=ma(换手,9);
    中户:=ma(换手,17);
    散户:=ma(换手,34);
    均量:=(主力+大户+中户+散户)/4;
    大户能量:(大户-均量) ,Color00Ffff;
    操盘:STICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),COLORred;
    减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),COLORred;
    反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),COLORGREEN;
    寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),COLORGREEN;
    0,pointdot,COLORWHITE;
    中户能量:(中户-均量) ,Color808000;
    0,pointdot,COLORWHITE;
    散户能量:(散户-均量) ,Colorgreen;
    0,pointdot,COLORWHITE;
    主力能量:(主力-均量) ,Colorffffcc;
    0,pointdot,COLORWHITE;

    Q5:炒股的K线图中:MA1、MA2各代表什么线?

    一般在旁边会有注示,大多MA1代表5日均线,MA2代表10日均线

    Q6:ExpMA指标MA1,MA2,MA3是什么?不是只有黄白两线么?????

    32元

    下一篇:下一篇:i期货
    • 评论列表

    发表评论: