大资金活动选股公式,请求老师修改通达信分时预警公式,出现“大资金活动”和“卖出”都能发出预警信号,谢谢

内容导航:
  • 请求老师修改通达信分时预警公式,出现“大资金活动”和“卖出”都能发出预警信号,谢谢
  • 请老师根据源码编写出现大资金活动的同花顺选股公式
  • 请高手帮我把通达信这个公式里的“有大资金进场”设为预警选股公式
  • 通达信 修改选股公式 选择大资金进场?
  • 求助:通达信 资金博弈指标
  • 通达信资金博弈指标副图为什么没线条没线条显示呢!
  • Q1:请求老师修改通达信分时预警公式,出现“大资金活动”和“卖出”都能发出预警信号,谢谢

    此指标有未来函数

    Q2:请老师根据源码编写出现大资金活动的同花顺选股公式

    有未来,慎用!

    Q3:请高手帮我把通达信这个公式里的“有大资金进场”设为预警选股公式

    朋友,以下是你要选股公式:
    VAR1:=REF(LOW,1);
    VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;
    VAR3:=EMA(VAR2,13);
    VAR4:=LLV(LOW,34);
    VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
    VAR6:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
    VAR7:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
    VAR8:=VAR6<REF(VAR7,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
    ZMIN:VAR8 AND COUNT(VAR8,30)=1;

    Q4:通达信 修改选股公式 选择大资金进场?

    XG:(100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1)<REF(100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1),1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1)) AND COUNT(100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1)<REF(100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1),1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1),18)=1;

    Q5:求助:通达信 资金博弈指标

    通达信ZJBY(资金搏弈)指标,
    提示:普通免费软件不能使用;
    超B:=L2_AMO(0,2)/10000.0;
    大B:=L2_AMO(1,2)/10000.0;
    中B:=L2_AMO(2,2)/10000.0;
    小B:=L2_AMO(3,2)/10000.0;
    超S:=-L2_AMO(0,3)/10000.0;
    大S:=-L2_AMO(1,3)/10000.0;
    中S:=-L2_AMO(2,3)/10000.0;
    小S:=-L2_AMO(3,3)/10000.0;
    净流入:(超B+大B+中B+小B)+(超S+大S+中S+小S),NODRAW;
    超大单:(超B)+(超S);
    大单:(大B)+(大S);
    中单:(中B)+(中S);
    小单:(小B)+(小S);

    Q6:通达信资金博弈指标副图为什么没线条没线条显示呢!

    您好。这个需要Level2数据才能显示。如果您没有Level2账号权限可尝试到相关网站下载Level2数据后导入就可以显示查看了。
    祝投资顺利 。

    上一篇:上一篇:蓝思科技最高股价
    下一篇:下一篇:金达威股票002626
    • 评论列表

    发表评论: