盘中即时选股,请求高手改写通达信选股公式为盘中即时预警,不胜感激!!

内容导航:
  • 请求高手改写通达信选股公式为盘中即时预警,不胜感激!!
  • 通达信盘中即时逆势选股公式
  • 通达信 选股公式 盘中 可以 即时选股吗?
  • 如何在盘中快速选股
  • 期货做模拟成功率很高,超短线准确率90%以上,没资金操作怎么办?
  • 求通达信无未来指标公式(要极品哦)
  • Q1:请求高手改写通达信选股公式为盘中即时预警,不胜感激!!

    通达信不支持分时预警,也没有分时预警公式,但可以盘中用这个公式进行60分钟周期选股,操作步骤如下:每个交易小时后,点“系统设置”---“盘后数据下载”---“5分钟数据”---“开始下载”,下载完数据,在“系统功能”---“选股器”---在“综合选股”或“条件选股”里用这个公式选股,选股周期选为“60分钟”,“执行选股”,即可。
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q2:通达信盘中即时逆势选股公式

    去论坛上问吧,这个不给高分没人回的

    Q3:通达信 选股公式 盘中 可以 即时选股吗?

    盘中和盘后都可以可以选股!

    Q4:如何在盘中快速选股

    没有

    Q5:期货做模拟成功率很高,超短线准确率90%以上,没资金操作怎么办?

    一旦出现了没有资金操作时应当立马停手不应当继续操作下去,不然在后期的资金链需要将会越来越大,没有资金辅助将会导致崩盘。

    Q6:求通达信无未来指标公式(要极品哦)

    VA1:=1;
    VA2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VA1;
    空:=SMA(VA2,3,1)*VA1,COLORBLUE;
    VA3:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VA1;
    短:= SMA(SMA(VA3,2,1)+3*VA1,2,1);
    WINNER(MA(CLOSE,5))*100,COLORSTICK;
    庄家:=WINNER(MA(CLOSE,5))*100,;
    VAR1:=(HHV(HIGH,9)-LLV(LOW,9));
    VAR2:=(HHV(HIGH,9)-CLOSE);
    VAR3:=(CLOSE-LLV(LOW,9));
    VAR4:=VAR2/VAR1*100-70 ;
    VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
    VAR6:=(2*C+H+L)/4;
    VAR7:=SMA((VAR3/VAR1*100),3,1);
    VAR8:=LLV(LOW,26);
    VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
    VAR10:= IF(VAR9>100,VAR9-100,0);
    VARA:=HHV(HIGH,34);
    B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,16),COLORCYAN;
    浮:=EMA(B,4),COLORGREEN,LINETHICK2;
    D:=LLVBARS(MA(C,5),30);
    压力线:IF(35+EMA(浮,80)<100,35+EMA(浮,80),100),COLORRED,CIRCLEDOT LINETHICK1;
    庄家生命:WINNER(MA(CLOSE,5))*100,COLORCC33CC;
    短线:SMA(SMA(VA3,2,1)+3*VA1,2,1),COLORYELLOW;
    浮筹:EMA(B,4),COLORGREEN,LINETHICK2;
    空方:SMA(VA2,3,1)*VA1,COLORBLUE;
    个人觉得是个好指标,看你会不会用了~~~~~~~~

    上一篇:上一篇:300284苏交科股票
    下一篇:下一篇:炒股均线怎么看
    • 评论列表

    发表评论: