上升趋势通达信,通达信选股公式:在股价上涨趋势中,股价前日放倍量下跌昨日缩量上涨并且在此之前5天内股价已上涨10%以...

内容导航:
  • 通达信选股公式:在股价上涨趋势中,股价前日放倍量下跌昨日缩量上涨并且在此之前5天内股价已上涨10%以...
  • 求大神写一条均线处于上升趋势的通达信选股指标。 比如,20日均线在N个交易日里边属于上升趋势。谢谢
  • 请编个通达信选股公式:60日均线呈上升趋势,股价今回调至60日均线(上下6%左右)
  • 通达信选股突破上升趋势上轨的条件?
  • 通达信下载 通达信软件在哪下载 通达信股票软件下载 通达信软件官方下载
  • 通达信股票软件一般从哪个网站下载
  • Q1:通达信选股公式:在股价上涨趋势中,股价前日放倍量下跌昨日缩量上涨并且在此之前5天内股价已上涨10%以...

    T1:=V/REF(V,1)>2&&C<O&&C<REF(C,1)&&V=HHV(V,15);

    T2:=V<REF(V,1)&&C>O&&C>REF(C,1)&&C>REF(H,1);

    T3:=HHV(C,5)/LLV(C,5)>1.1&&BARSLAST(C=LLV(C,5))+1-BARSLAST(C=HHV(C,5))+1>2;

    XG:REF(T1,2)=1&&REF(T2,1)=1&&REF(T3,3)=1;

    Q2:求大神写一条均线处于上升趋势的通达信选股指标。 比如,20日均线在N个交易日里边属于上升趋势。谢谢

    整天都是N个什么的,写完自己还不会弄,要么自己提前提醒自己会设置,要么就直接说明是几个交易日,动辄就是N和M的,写完再继续追问,累死。

    Q3:请编个通达信选股公式:60日均线呈上升趋势,股价今回调至60日均线(上下6%左右)

    MA60:=MA(CLOSE,60);
    AA:=MA60>=REF(MA60,1) AND REF(MA60,1)>=REF(MA60,2) AND REF(MA60,2)>=REF(MA60,3) ;
    BB:=EXIST(CROSS(C,MA60),15);
    MA5:=MA(C,5);
    CC1:=MA5<=REF(MA5,1) AND REF(MA5,1)>=REF(MA5,2);
    CC:=EXIST(CC1,N2);
    DD:=EXIST(ABS(C/MA60-1)<0.06,N3);
    AA AND BB AND CC AND DD;

    Q4:通达信选股突破上升趋势上轨的条件?

    可以编写突破上升趋势线上轨的选股公式,但前提是你线说明这上升趋势线的画线条件也就是你说的n日内的高点,这高点怎么确定的条件没有这条件就无法画上升趋势线,没有上升趋势线,就无法编写选股公式。

    例如下图

    能确认两高点位置就可以画线,能画线就能编写突破这条上升趋势线的选股公式。

    Q5:通达信下载 通达信软件在哪下载 通达信股票软件下载 通达信软件官方下载

    通达信下载
    通达信软件在哪下载
    通达信股票软件下载
    通达信软件官方下载
    http://www.591tdx.com/

    Q6:通达信股票软件一般从哪个网站下载

    淘宝上去搜 通达信炒股软件永久使用/股票软件/短线决策王 让你短期获利
    自己了解下,能帮到你最好

    下一篇:下一篇:通达信电脑怎么加自选股
    • 评论列表

    发表评论: